Index - FAQ - Rechercher - Membres - Groupes - S’enregistrer - Messages Privés - Connexion
Problema di avviamento/problème de démarrage
Aller à la page: 1, 2  >
 
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> LENCO -> Remise en route, réglages et améliorations.
Sujet précédent :: Sujet suivant  
Auteur Message
robyxrd
-Membre-
-Membre-

Hors ligne

Inscrit le: 01 Déc 2009
Messages: 9
Localisation: Italy
Prénom: Roberto
Langue 1: it

MessagePosté le: Mer 2 Déc - 07:49 (2009)    Sujet du message: Problema di avviamento/problème de démarrage Répondre en citant

Grazie mille per il benvenuto!
Ok.. allora scrivo in italiano ( o in inglese)
Non ho intenzione di fare nessun "macello".. ehm.. modifica .. particolare.
Il giradischi era praticamente nuovo, solo fermo da molto tempo. Ho provveduto a smontare, controllare e lubrificare il perno , e regolato le molle del controtelaio.
L'unica cosa che non sono riuscito a capire e' che, se lascio fermo il giradischi per un po' di tempo (ho altri giradischi), l'avvio non e' immediato, richiede almeno un secondo per andare al regime di rotazione corretto. Se invece lo uso normalmente, l'avvio e' immediato. Non ho ancora indagato, perche' la cosa non  e' urgente, ma vorrei capire quale e' il problema
Revenir en haut
Publicité






MessagePosté le: Mer 2 Déc - 07:49 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
François
Invité

Hors ligne




MessagePosté le: Mer 2 Déc - 07:54 (2009)    Sujet du message: Problema di avviamento/problème de démarrage Répondre en citant

Roberto,

Riguardo il problema di partenza un po lenta dopo un periodo di riposo, non mi preoccuperei più di tanto Wink
Hai pulito e lubrificato l'asse del piatto Question Perché potrebbe essere la causa: il grasso presente all'origine, potrebbe esser diventato un po secco e quando il Lenco ha girato per un po, si riscalda e si ammorbidisce.
Revenir en haut
robyxrd
-Membre-
-Membre-

Hors ligne

Inscrit le: 01 Déc 2009
Messages: 9
Localisation: Italy
Prénom: Roberto
Langue 1: it

MessagePosté le: Mer 2 Déc - 10:14 (2009)    Sujet du message: Problema di avviamento/problème de démarrage Répondre en citant

François a écrit:
Roberto,

Riguardo il problema di partenza un po lenta dopo un periodo di riposo, non mi preoccuperei più di tanto Wink
Hai pulito e lubrificato l'asse del piatto Question Perché potrebbe essere la causa: il grasso presente all'origine, potrebbe esser diventato un po secco e quando il Lenco ha girato per un po, si riscalda e si ammorbidisce.
 Ciao François, grazie per la risposta..

Si, il perno e' stato smontato ,pulito e ri-lubrificato, non ha nessun gioco
Il motore non l'ho aperto , ma gira perfettamente e silenzioso
potrebbe essere il condensatore?
Grazie
Roby
Revenir en haut
François
Invité

Hors ligne




MessagePosté le: Mer 2 Déc - 12:24 (2009)    Sujet du message: Problema di avviamento/problème de démarrage Répondre en citant

robyxrd a écrit:

potrebbe essere il condensatore?
Grazie
Roby

No, il condensatore non c'entra, è li solo per impedire il click o bang nelle casse quando metti l'interritore su ON, non è un condensatore di avviamento per motore elettrico.
Revenir en haut
maco
*
*

Hors ligne

Inscrit le: 10 Mar 2009
Messages: 2 748
Localisation: Luxembourg
Prénom: Mario
Langue 1: fr
Langue 2: en
Langue 3: de
Langue 4: it

MessagePosté le: Mer 2 Déc - 16:14 (2009)    Sujet du message: Problema di avviamento/problème de démarrage Répondre en citant

robyxrd a écrit:
...l'avvio non e' immediato, richiede almeno un secondo per andare al regime di rotazione corretto. Se invece lo uso normalmente, l'avvio e' immediato...
Un secondo sarebbe normale come non si tratta di un giradischi direct drive. Forse la molla che tiene la ruota non è assai stretta, fatto che impedirebbe un buon contatto con il piatto ? Verificha pure se la gomma della ruota sia ben pulita (senza traccie di grasso). Anche non desirevole sono impronte di dita sulla fascia interna del piatto che contatta con la ruota, la puoi pulire con del acetone.

hats off
_________________
Mario
Revenir en haut
François
Invité

Hors ligne




MessagePosté le: Mer 2 Déc - 16:24 (2009)    Sujet du message: Problema di avviamento/problème de démarrage Répondre en citant

Mario,

Roberto dice che a caldo non c'è sto problema, quindi non direi che viene da li.......
Io, se fossi in lui, non mi fregherei più di tanto, cos'è un secondo nella vita Wink
Revenir en haut
maco
*
*

Hors ligne

Inscrit le: 10 Mar 2009
Messages: 2 748
Localisation: Luxembourg
Prénom: Mario
Langue 1: fr
Langue 2: en
Langue 3: de
Langue 4: it

MessagePosté le: Mer 2 Déc - 18:12 (2009)    Sujet du message: Problema di avviamento/problème de démarrage Répondre en citant

François a écrit:
Mario,

Roberto dice che a caldo non c'è sto problema, quindi non direi che viene da li.......
Io, se fossi in lui, non mi fregherei più di tanto, cos'è un secondo nella vita Wink
300 000 km per la luce ... Laughing
_________________
Mario
Revenir en haut
Gatto Murr
*Membre *
*Membre *

Hors ligne

Inscrit le: 02 Oct 2009
Messages: 856
Localisation: Italie
Prénom: Piero
Langue 1: it
Langue 2: en
Langue 3: fr
Langue 4: de

MessagePosté le: Mer 2 Déc - 19:09 (2009)    Sujet du message: Problema di avviamento/problème de démarrage Répondre en citant

François a écrit:
... cos'è un secondo nella vita Wink

Un secondo è sempre l'attimo prima della fine....
Non ce n'è di uguali nella vita Shocked

---
Piero
Revenir en haut
François
Invité

Hors ligne




MessagePosté le: Jeu 3 Déc - 07:40 (2009)    Sujet du message: Problema di avviamento/problème de démarrage Répondre en citant

Gatto Murr a écrit:
François a écrit:
... cos'è un secondo nella vita Wink

Un secondo è sempre l'attimo prima della fine....
Non ce n'è di uguali nella vita Shocked

---
Piero

Perciò vale la pena non abbreviarli e viverli in tutta la loro brevità Wink
Revenir en haut
maco
*
*

Hors ligne

Inscrit le: 10 Mar 2009
Messages: 2 748
Localisation: Luxembourg
Prénom: Mario
Langue 1: fr
Langue 2: en
Langue 3: de
Langue 4: it

MessagePosté le: Jeu 3 Déc - 10:34 (2009)    Sujet du message: Problema di avviamento/problème de démarrage Répondre en citant

hats off Roby,

C'è novità ? Comè che suona ? Magari se hai un pò di tempo per mostrare la Lenco, siamo tuti curiosissimi Wink

Ciao,
Mario
_________________
Mario
Revenir en haut
robyxrd
-Membre-
-Membre-

Hors ligne

Inscrit le: 01 Déc 2009
Messages: 9
Localisation: Italy
Prénom: Roberto
Langue 1: it

MessagePosté le: Jeu 3 Déc - 13:42 (2009)    Sujet du message: Problema di avviamento/problème de démarrage Répondre en citant

maco a écrit:
hats off Roby,

C'è novità ? Comè che suona ? Magari se hai un pò di tempo per mostrare la Lenco, siamo tuti curiosissimi Wink

Ciao,
Mario



Ciao Mario.. Il Lenco funziona bene.. Ce l'ho da un po' di tempo e lo uso alternandolo con l'altro giradischi (Pioneer PL12D)
Proprio oggi l'ho rimesso in funzione dopo forse un mese e si e' presentato il solito problemino dell'avvio lento...  come quando lo avevo acceso la prima volta dopo averlo preso.
Appena ho un po' di tempo controllo meglio , vedo se riesco a capire  dove nasce il problema.
Comunque a parte questo funziona perfettamente, il suono e' molto "solido", mi piace molto, anche e l'estetica del Lenco L75/S!
A breve inseriro' qualche foto

Grazie a tutti!!!!

Edit...
dopo neanche 5 minuti di ascolto, ho fermato il giradischi e l'ho fatto ripartire: partenza immediata!! Boh!!! Embarassed
Revenir en haut
Gatto Murr
*Membre *
*Membre *

Hors ligne

Inscrit le: 02 Oct 2009
Messages: 856
Localisation: Italie
Prénom: Piero
Langue 1: it
Langue 2: en
Langue 3: fr
Langue 4: de

MessagePosté le: Jeu 3 Déc - 23:39 (2009)    Sujet du message: Problema di avviamento/problème de démarrage Répondre en citant

robyxrd a écrit:
Proprio oggi l'ho rimesso in funzione dopo forse un mese e si e' presentato il solito problemino dell'avvio lento...  come quando lo avevo acceso la prima volta dopo averlo preso.


Anch'io, come François, penso che il problema nasca dal cuscinetto del piatto... la prima cosa che farei (e che in effetti ho fatto nei miei lenco) è installare il kit di modifica di Joel (leggi il primo thread sotto la sezione "Le plateau, le palier de plateau et le galet").
Anzi. per essere precisi, io ho spedito i cuscinetti a Joel affinché facesse lui la modifica (io tendo a perdere vitoline e rondelle con una frequenza impressionante). Non so però se fa ancora il servizio, ma glielo puoi sempre chiedere.

Altre cose da controllare sono la lubrificazione del motore e dellla puleggia.

Poi, come ti hanno già detto (Mario, mi pare), una bella pulitina all'interno del piatto - dove tocca la puleggia - e alla guarnizione stessa della puleggia non fa mai male. Magari per la gomma della puleggia non userei solventi organici - acqua, sapone e compressore sono a mio parere l'ideale. 

Last but not least, darei un'occhiata a come si comporta il freno, magari provando a toglierlo. Mi sembra improbabile che sia lui - visto che alle successive accensioni il ritardo scompare -, ma comunque tentar non nuoce.

E controlla anche che il motore sia ben molleggiato nel suo alloggio, senza impedimenti (che so, uno dei cavetti elettrici in tirare per esempio)

---
Piero
Revenir en haut
robyxrd
-Membre-
-Membre-

Hors ligne

Inscrit le: 01 Déc 2009
Messages: 9
Localisation: Italy
Prénom: Roberto
Langue 1: it

MessagePosté le: Ven 4 Déc - 09:07 (2009)    Sujet du message: Problema di avviamento/problème de démarrage Répondre en citant

Gatto Murr a écrit:
robyxrd a écrit:
Proprio oggi l'ho rimesso in funzione dopo forse un mese e si e' presentato il solito problemino dell'avvio lento...  come quando lo avevo acceso la prima volta dopo averlo preso.





Anch'io, come François, penso che il problema nasca dal cuscinetto del piatto... la prima cosa che farei (e che in effetti ho fatto nei miei lenco) è installare il kit di modifica di Joel (leggi il primo thread sotto la sezione "Le plateau, le palier de plateau et le galet").
Anzi. per essere precisi, io ho spedito i cuscinetti a Joel affinché facesse lui la modifica (io tendo a perdere vitoline e rondelle con una frequenza impressionante). Non so però se fa ancora il servizio, ma glielo puoi sempre chiedere.

Altre cose da controllare sono la lubrificazione del motore e dellla puleggia.

Poi, come ti hanno già detto (Mario, mi pare), una bella pulitina all'interno del piatto - dove tocca la puleggia - e alla guarnizione stessa della puleggia non fa mai male. Magari per la gomma della puleggia non userei solventi organici - acqua, sapone e compressore sono a mio parere l'ideale. 

Last but not least, darei un'occhiata a come si comporta il freno, magari provando a toglierlo. Mi sembra improbabile che sia lui - visto che alle successive accensioni il ritardo scompare -, ma comunque tentar non nuoce.

E controlla anche che il motore sia ben molleggiato nel suo alloggio, senza impedimenti (che so, uno dei cavetti elettrici in tirare per esempio)

---
Piero


Ciao Piero, grazie per la risposta!
Il cuscinetto del perno dovrebbe essere ok: lo avevo smontato completamente  , pulito e rilubrificato, senza notare niente di strano..
Il freno  e' ok, il piatto all' interno era stato pulito e anche la gomma della puleggia,ed e' comunque in ottime condizioni, e lubrificata.

Il motore lo avevo lubrificato solo dall'esterno, credo che per lubrificarlo a dovere vada aperto; non l'ho ancora fatto, ma gira silenzioso senza nessun apparente problema. In ogni caso prima o poi faccio un controllo approfondito.
L'unico dubbio e' che per lubrificare il perno avevo  usato olio motore motociclistico semisintetico  W15-40 (che ho utilizzato senza problemi su altri giradischi), alcuni consigliano olii piu' "leggeri", tipo il Singer per macchine da cucire

Ora voglio provare a fare una cosa: lascio fermo il giradischi per un giorno o due, poi tolgo il piatto ,lo avvio e vedo se noto qualcosa di strano durante l'avvio..

Roberto
Revenir en haut
François
Invité

Hors ligne




MessagePosté le: Ven 4 Déc - 09:27 (2009)    Sujet du message: Problema di avviamento/problème de démarrage Répondre en citant

robyxrd a écrit:

L'unico dubbio e' che per lubrificare il perno avevo  usato olio motore motociclistico semisintetico  W15-40 (che ho utilizzato senza problemi su altri giradischi), alcuni consigliano olii piu' "leggeri", tipo il Singer per macchine da cucire

Roberto,

Penso che vada benissimo l'olio che hai usato. Un olio più "leggero", secondo me, sarebbe solo una possibile sorgente di rumori.

hats off


Dernière édition par François le Ven 4 Déc - 11:08 (2009); édité 1 fois
Revenir en haut
robyxrd
-Membre-
-Membre-

Hors ligne

Inscrit le: 01 Déc 2009
Messages: 9
Localisation: Italy
Prénom: Roberto
Langue 1: it

MessagePosté le: Ven 4 Déc - 10:56 (2009)    Sujet du message: Problema di avviamento/problème de démarrage Répondre en citant

François a écrit:
robyxrd a écrit:

L'unico dubbio e' che per lubrificare il perno avevo  usato olio motore motociclistico semisintetico  W15-40 (che ho utilizzato senza problemi su altri giradischi), alcuni consigliano olii piu' "leggeri", tipo il Singer per macchine da cucire




Roberto,

Penso che vada benissimo l'olio che hai usato. Un olio più "leggero", secondo me, sarebbe solo una possibile sorgente di rumori.

hats off


Grazie François!!

Tra l'altro notavo che sul Lenco L75/S , almeno il mio esemplare, il perno non e' "precisissimo", nel senso che ha un quasi impercettibile gioco; lubrificandolo un pochino con un olio come quello che ho usato, il gioco praticamente sparisce ..
Sarebbe interessante montare un kit perno-sede, oppure rifare al tornio  un perno e/o una boccola , per vedere se all'ascolto cambia qualcosa con un perno "perfetto".
Ho in programma di acquistare un piccolo tornio (per altri lavori) , e , prima o poi provero'...
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:48 (2016)    Sujet du message: Problema di avviamento/problème de démarrage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> LENCO -> Remise en route, réglages et améliorations. Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB