Index - FAQ - Rechercher - Membres - Groupes - S’enregistrer - Messages Privés - Connexion
Lenco L133 probleme de vitesse?

 
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> LENCO -> Divers Lenco
Sujet précédent :: Sujet suivant  
Auteur Message
DEM
-Membre-
-Membre-

Hors ligne

Inscrit le: 18 Juin 2015
Messages: 29
Localisation: LILLE
Prénom: Michael
Langue 1: fr

MessagePosté le: Mer 29 Juil - 13:24 (2015)    Sujet du message: Lenco L133 probleme de vitesse? Répondre en citant

Bonjour,
Je viens de remettre en route une Lenco L133, tout tourne bien, sauf la vitesse qui me semble(a l'écoute) tournée lentement?
La courroie est neuve, le moteur tourne bien, je me dis il y a un condensateur relié au moteur peut être lui en cause??
J'ai nettoyé et huilé/graissé ce qui en avait besoin.
Par contre je ne trouve pas a l'achat le condensateur!?
Si quelqu'un a une idée...?
Merci
Revenir en haut
Publicité






MessagePosté le: Mer 29 Juil - 13:24 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
DEM
-Membre-
-Membre-

Hors ligne

Inscrit le: 18 Juin 2015
Messages: 29
Localisation: LILLE
Prénom: Michael
Langue 1: fr

MessagePosté le: Mer 29 Juil - 14:26 (2015)    Sujet du message: Lenco L133 probleme de vitesse? Répondre en citant

Le condensateur= 5nF 250~RY 560-7?
Revenir en haut
nimbus
*
*

Hors ligne

Inscrit le: 27 Mar 2010
Messages: 3 014
Localisation: Loire
Prénom: Bruno
Langue 1: fr
Langue 2: en

MessagePosté le: Mer 29 Juil - 17:44 (2015)    Sujet du message: Lenco L133 probleme de vitesse? Répondre en citant

DEM a écrit:
tout tourne bien, sauf la vitesse qui me semble (a l'écoute) tournée lentement?

Bonjour,
As-tu vérifié que ta platine tournait réellement trop lentement (avec un disque stroboscopique ou simplement en comptant les tours avec une trotteuse en main) ? Faut pas trop se fier à ses impressions.
D'après ce que j'ai pu glaner comme infos la L133 a un moteur synchrone donc je ne pense pas que le condensateur soit le responsable.
Bruno
_________________
Le mieux est (souvent) l'ennemi du bien.
Revenir en haut
DEM
-Membre-
-Membre-

Hors ligne

Inscrit le: 18 Juin 2015
Messages: 29
Localisation: LILLE
Prénom: Michael
Langue 1: fr

MessagePosté le: Mer 29 Juil - 19:40 (2015)    Sujet du message: Lenco L133 probleme de vitesse? Répondre en citant

Bonsoir,
J'ai juste comparé avec mon ERA 444 et une platine CD(avec le mm album).
Je n'ai pas de disque stroboscopique sous la main.
Il me semble que le son est "mou".
Merci pour la réponse et les pistes pour vérifier.
J'ai changé la courroie pour une neuve, cette dernière est peut être trop tendue?
Revenir en haut
nimbus
*
*

Hors ligne

Inscrit le: 27 Mar 2010
Messages: 3 014
Localisation: Loire
Prénom: Bruno
Langue 1: fr
Langue 2: en

MessagePosté le: Mer 29 Juil - 20:03 (2015)    Sujet du message: Lenco L133 probleme de vitesse? Répondre en citant

DEM a écrit:
J'ai juste comparé avec mon ERA 444 et une platine CD(avec le mm album).

Et ça donne quoi, concrètement ? (combien de secondes d'écart sur combien de minutes ?).
DEM a écrit:
Il me semble que le son est "mou".

Qu'est-ce que ça veut dire, un son "mou" ? Rolling Eyes
Désolé mais quand on diagnostique à distance il faut être précis. Wink
Bruno
_________________
Le mieux est (souvent) l'ennemi du bien.
Revenir en haut
DEM
-Membre-
-Membre-

Hors ligne

Inscrit le: 18 Juin 2015
Messages: 29
Localisation: LILLE
Prénom: Michael
Langue 1: fr

MessagePosté le: Mer 29 Juil - 20:10 (2015)    Sujet du message: Lenco L133 probleme de vitesse? Répondre en citant

j'ai une sensation de lenteur dans la voix et les instruments. Pas de "pêche" .
Pas facile d'exprimer son ressenti a distance et en plus sur une histoire de musique!!
merci
Revenir en haut
nimbus
*
*

Hors ligne

Inscrit le: 27 Mar 2010
Messages: 3 014
Localisation: Loire
Prénom: Bruno
Langue 1: fr
Langue 2: en

MessagePosté le: Mer 29 Juil - 21:48 (2015)    Sujet du message: Lenco L133 probleme de vitesse? Répondre en citant

Je répète donc :
nimbus a écrit:
Et ça donne quoi, concrètement ? (combien de secondes d'écart sur combien de minutes ?).

Pardon d'être un peu lourd mais sans faits concrets, on ne se comprendra pas.
Bruno
_________________
Le mieux est (souvent) l'ennemi du bien.
Revenir en haut
DEM
-Membre-
-Membre-

Hors ligne

Inscrit le: 18 Juin 2015
Messages: 29
Localisation: LILLE
Prénom: Michael
Langue 1: fr

MessagePosté le: Mer 29 Juil - 22:02 (2015)    Sujet du message: Lenco L133 probleme de vitesse? Répondre en citant

J'ai l'impression que la vitesse est vraiment "ralentie".
Possible que la courroie soit en cause? elle est toute neuve mais me semble trop tendue.
Reste a contrôler avec un disque stroboscopique?
Revenir en haut
nimbus
*
*

Hors ligne

Inscrit le: 27 Mar 2010
Messages: 3 014
Localisation: Loire
Prénom: Bruno
Langue 1: fr
Langue 2: en

MessagePosté le: Mer 29 Juil - 22:28 (2015)    Sujet du message: Lenco L133 probleme de vitesse? Répondre en citant

DEM a écrit:
J'ai l'impression que la vitesse est vraiment "ralentie". Reste a contrôler avec un disque stroboscopique?

Si on reste dans les impressions on n'est pas rendu. Rolling Eyes
Pas de disque strobo ? (que tu peux d'ailleurs imprimer) ; c'est pas un énorme problème : Tu mets un disque 33 trs sur ta platine, une montre avec trotteuse à la main et tu comptes les tours en une minute, ou mieux en trois minutes pour plus de précision (ça devrait faire 100 tours en 3 minutes !).
Voila !
Si tu veux un disque strobo à imprimer tu me contactes par MP. Wink
Bruno
_________________
Le mieux est (souvent) l'ennemi du bien.
Revenir en haut
DEM
-Membre-
-Membre-

Hors ligne

Inscrit le: 18 Juin 2015
Messages: 29
Localisation: LILLE
Prénom: Michael
Langue 1: fr

MessagePosté le: Ven 31 Juil - 20:05 (2015)    Sujet du message: Lenco L133 probleme de vitesse? Répondre en citant

Bonsoir,
Merci a nimbus pour le disque!

Lorsque la platine est branchée et que le moteur est a l'arrêt en posant un doigt sur l'axe moteur ce dernier vibre?!
Normal?
Merci
Bonne soirée
Revenir en haut
nimbus
*
*

Hors ligne

Inscrit le: 27 Mar 2010
Messages: 3 014
Localisation: Loire
Prénom: Bruno
Langue 1: fr
Langue 2: en

MessagePosté le: Sam 1 Aoû - 08:21 (2015)    Sujet du message: Lenco L133 probleme de vitesse? Répondre en citant

DEM a écrit:
Lorsque la platine est branchée et que le moteur est a l'arrêt en posant un doigt sur l'axe moteur ce dernier vibre?!
Normal?

Normal, je sais pas, mais reste à savoir si le moteur a un problème ou si c'est simplement un courant de fuite. Si la vitesse est trop lente mais régulière et stable tu peux essayer d'augmenter légèrement le diamètre de la poulie moteur.
Bruno
_________________
Le mieux est (souvent) l'ennemi du bien.
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:25 (2016)    Sujet du message: Lenco L133 probleme de vitesse?

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> LENCO -> Divers Lenco Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB