Index - FAQ - Rechercher - Membres - Groupes - S’enregistrer - Messages Privés - Connexion
Un Auvergnat
Aller à la page: 1, 2, 3  >
 
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> Accueil -> Bienvenue!
Sujet précédent :: Sujet suivant  
Auteur Message
SamC
-Membre-
-Membre-

Hors ligne

Inscrit le: 17 Avr 2015
Messages: 18
Localisation: Puy de Dome
Prénom: Samuel
Langue 1: fr

MessagePosté le: Ven 17 Avr - 18:41 (2015)    Sujet du message: Un Auvergnat Répondre en citant

Hello tout le monde,

Moi c'est Samuel, 33 piges, Ducatiste Mr. Green

Je viens faire un petit tour ici car je viens de retrouver au fin fond du garage d'un ami un combiné LENCO 500 STEREO, mais malheureusement celui-ci ne fonctionne pas (j'ai changé le fusible qui était absent) mais rien, nada, du coup je cherche des infos
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Ven 17 Avr - 18:41 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Biscotte
*Membre *
*Membre *

Hors ligne

Inscrit le: 22 Déc 2013
Messages: 458
Localisation: Rennes
Prénom: Hervé
Langue 1: fr

MessagePosté le: Ven 17 Avr - 20:23 (2015)    Sujet du message: Un Auvergnat Répondre en citant

salut à toi ami ducatiste Smile
tout d'abord: desmo or not desmo?

ton combiné serait fabriqué sur une base de B55, tu trouveras ici plein d'info pour la remettre en état une fois redémarrée, ce que d'éminents forumeurs ici présents devraient t'aider à faire
bienvenu donc hats off
_________________
Hervé


Dernière édition par Biscotte le Ven 17 Avr - 21:10 (2015); édité 1 fois
Revenir en haut
JGN
*Membre *
*Membre *

Hors ligne

Inscrit le: 30 Avr 2012
Messages: 2 685
Localisation: 33
Prénom: Jean-Gilbert
Langue 1: fr
Langue 2: en
Langue 3: de

MessagePosté le: Ven 17 Avr - 20:59 (2015)    Sujet du message: Un Auvergnat Répondre en citant

salut et binvenue

courage, c'est plus facile à regler qu'une 250 ou 450 desmo Mr. Green


Souvent' les pb de platine qui ne tourne pas sont dus à un blocage du moteur par la vieille graisse bien figee
_________________
Member of the L70 F.U.C.
Sansui AU717 Grundig TU9000 FineArts Denon CDC3520 HRC Dk4
L75 touiquée + MS101 + AT150MLX
L70 canal historique + Stanton 680
Revenir en haut
SamC
-Membre-
-Membre-

Hors ligne

Inscrit le: 17 Avr 2015
Messages: 18
Localisation: Puy de Dome
Prénom: Samuel
Langue 1: fr

MessagePosté le: Sam 25 Avr - 19:30 (2015)    Sujet du message: Un Auvergnat Répondre en citant

J'ai que des twin récent (750 SS de 93, 748R de 2000,.....)


Voilà une petite photo de ma platine:







Je vais commencer à la démonter dans la semaine pour voir ce que ça raconte à l'intérieur 


Dernière édition par SamC le Sam 25 Avr - 22:18 (2015); édité 1 fois
Revenir en haut
Visiter le site web du posteur
mulanee
Membre*
Membre*

Hors ligne

Inscrit le: 01 Nov 2011
Messages: 192
Localisation: Vallée de Chevreuse, France
Prénom: Emmanuel
Langue 1: fr
Langue 2: en

MessagePosté le: Sam 25 Avr - 22:10 (2015)    Sujet du message: Un Auvergnat Répondre en citant

Ca aurait été pas mal de diminuer un peu la taille de la photo  Sad

--
Emmanuel, ducatiste aussi
Revenir en haut
Visiter le site web du posteur
SamC
-Membre-
-Membre-

Hors ligne

Inscrit le: 17 Avr 2015
Messages: 18
Localisation: Puy de Dome
Prénom: Samuel
Langue 1: fr

MessagePosté le: Dim 26 Avr - 18:58 (2015)    Sujet du message: Un Auvergnat Répondre en citant

Bon c'est la loose, je crois qu'il était en 110V  Sad


Revenir en haut
Visiter le site web du posteur
MAZZONI
*Membre *
*Membre *

Hors ligne

Inscrit le: 22 Aoû 2010
Messages: 2 622
Localisation: Paris
Prénom: Hervé
Langue 1: fr
Langue 2: en
Langue 3: es

MessagePosté le: Dim 26 Avr - 19:28 (2015)    Sujet du message: Un Auvergnat Répondre en citant

Les moteurs sont les mêmes en 110V ou en 220V.
Seul est à adapter le câblage au niveau du bornier.
En 220V, il faut connecter les deux bobines en série en jouant avec les cavaliers rouges .
Il faut bien regarder les indications gravées sur le corps du moteur car je pense qu'il est important de mettre les bobines en série ET dans le bon sens, c'est-à-dire sans les mettre tête-bêche (enfin, c'est une supposition car j'au in peu oublié mes cours d'électrotechnique sur les moteurs synchrones).
_________________
Hervé
Du vinyle, sinon rien !
Revenir en haut
SamC
-Membre-
-Membre-

Hors ligne

Inscrit le: 17 Avr 2015
Messages: 18
Localisation: Puy de Dome
Prénom: Samuel
Langue 1: fr

MessagePosté le: Dim 26 Avr - 19:30 (2015)    Sujet du message: Un Auvergnat Répondre en citant

Le problème c'est qu'il a été branché tel que sur le 220....
Revenir en haut
Visiter le site web du posteur
MAZZONI
*Membre *
*Membre *

Hors ligne

Inscrit le: 22 Aoû 2010
Messages: 2 622
Localisation: Paris
Prénom: Hervé
Langue 1: fr
Langue 2: en
Langue 3: es

MessagePosté le: Lun 27 Avr - 00:40 (2015)    Sujet du message: Un Auvergnat Répondre en citant

Et il ne tourne plus ?
Ce qui est probable car les enroulements ont dû chauffer et l'isolant fondre. C'est irréparable.
Il faut quand même essayer de le rebrancher en 220V et le tester. S'il ne dégage pas d'odeur et continue de tourner à une vitesse constante, il a peut-être encore quelques heures de vol devant lui.
Mais les moteurs sont les mêmes sur les L75-L78-B55 et faciles à trouver sur les sites kivonbien pour une trentaine d'€.
En revanche, si tu fais la réparation, je suis preneur du moteur grillé pour en faire une autopsie (vieille curiosité d'électricien bricoleur !).
_________________
Hervé
Du vinyle, sinon rien !
Revenir en haut
SamC
-Membre-
-Membre-

Hors ligne

Inscrit le: 17 Avr 2015
Messages: 18
Localisation: Puy de Dome
Prénom: Samuel
Langue 1: fr

MessagePosté le: Lun 27 Avr - 06:58 (2015)    Sujet du message: Un Auvergnat Répondre en citant

Je ne l'ai jamais vu fonctionner, je l'ai récupéré il y a 1 semaine après qu'il ai passé 20ans dans un grenier.


Pas d'odeur particulière, je testerai le branchement en direct sur le 220.
Mais le voyant de façade ne s'est jamais allumé depuis que je l'ai


Tu pourrais me donner les liens des sites kivonbien pour les pièces de Lenco stp?  Cool
Revenir en haut
Visiter le site web du posteur
Quoler
Membre*
Membre*

Hors ligne

Inscrit le: 20 Jan 2015
Messages: 161
Localisation: Val de Marne
Prénom: loïc
Langue 1: fr

MessagePosté le: Lun 27 Avr - 10:13 (2015)    Sujet du message: Un Auvergnat Répondre en citant

Hello,
Tiens l'auvergnat il y en a 2.


=> http://www.leboncoin.fr/image_son/offres/ile_de_france/occasions/?f=a&th=1&q=moteur+Lenco
Revenir en haut
SamC
-Membre-
-Membre-

Hors ligne

Inscrit le: 17 Avr 2015
Messages: 18
Localisation: Puy de Dome
Prénom: Samuel
Langue 1: fr

MessagePosté le: Lun 27 Avr - 10:20 (2015)    Sujet du message: Un Auvergnat Répondre en citant

Merci m'sieur




Dites voir vous auriez une photo du câblage en 220?
Parce que le schéma dans la fonderie indiqué les fils d'arriver mais pas les sorties et l'interrupteur 
Revenir en haut
Visiter le site web du posteur
Quoler
Membre*
Membre*

Hors ligne

Inscrit le: 20 Jan 2015
Messages: 161
Localisation: Val de Marne
Prénom: loïc
Langue 1: fr

MessagePosté le: Lun 27 Avr - 10:36 (2015)    Sujet du message: Un Auvergnat Répondre en citant

Voilà ce que j'ai sous le coude


 
Revenir en haut
Biscotte
*Membre *
*Membre *

Hors ligne

Inscrit le: 22 Déc 2013
Messages: 458
Localisation: Rennes
Prénom: Hervé
Langue 1: fr

MessagePosté le: Lun 27 Avr - 12:06 (2015)    Sujet du message: Un Auvergnat Répondre en citant

Tu as ça ausi dans le Lencopédia, ça peut t'aider
http://lenco.reference.clicforum.fr/t1007-Cablage-du-moteur-pour-tests-et-r…
_________________
Hervé
Revenir en haut
SamC
-Membre-
-Membre-

Hors ligne

Inscrit le: 17 Avr 2015
Messages: 18
Localisation: Puy de Dome
Prénom: Samuel
Langue 1: fr

MessagePosté le: Lun 27 Avr - 12:40 (2015)    Sujet du message: Un Auvergnat Répondre en citant

Merci Hervé, j'étais passé à coté de cette partie du forum  Embarassed

Merci Quoler, je vais tester ce soir
Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:12 (2016)    Sujet du message: Un Auvergnat

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> Accueil -> Bienvenue! Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB