Index - FAQ - Rechercher - Membres - Groupes - S’enregistrer - Messages Privés - Connexion
Problème de son sur L70

 
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> LENCO -> Remise en route, réglages et améliorations.
Sujet précédent :: Sujet suivant  
Auteur Message
anne
-Membre-
-Membre-

Hors ligne

Inscrit le: 18 Mai 2009
Messages: 22
Localisation: Anvers
Langue 1: fr
Langue 2: nl
Langue 3: gb

MessagePosté le: Mer 23 Sep - 08:24 (2009)    Sujet du message: Problème de son sur L70 Répondre en citant

Bonjour,
Après avoir cassé mon diamand de la shure M75 ed, j'ai reçu un nouveau ce lundi. Je branche ma platine à l'ampli dans "phono" et déception, il faut mettre le son au max pour entendre la musique. Je remet la veuille platine (technics) sur la sortie et là le son est impec.
Est-ce que le souci du son sur la L70 peut provenir d'une mauvaise connexion des 4 fils de couleurs entre la cellule et le bras? Je les ai fait changer par un techniciens "hifi" mais j'ai des doutes. Ils les a connectés comme sur la L75.
Merçi de votre aide.
Anne
_________________
anne
Revenir en haut
Publicité






MessagePosté le: Mer 23 Sep - 08:24 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
François
Invité

Hors ligne




MessagePosté le: Mer 23 Sep - 08:50 (2009)    Sujet du message: Re: Problème de son sur L70 Répondre en citant

anne a écrit:

Est-ce que le souci du son sur la L70 peut provenir d'une mauvaise connexion des 4 fils de couleurs entre la cellule et le bras? Je les ai fait changer par un techniciens "hifi" mais j'ai des doutes. Ils les a connectés comme sur la L75.
Merçi de votre aide.
Anne

Anne,

Ton "technicien hi-fi" quel type d'opération a-t-il effectué Question
A-t-il changé les fils du porte cellule ou recablé tout le bras Question


hats off
Revenir en haut
anne
-Membre-
-Membre-

Hors ligne

Inscrit le: 18 Mai 2009
Messages: 22
Localisation: Anvers
Langue 1: fr
Langue 2: nl
Langue 3: gb

MessagePosté le: Mer 23 Sep - 10:33 (2009)    Sujet du message: Problème de son sur L70 Répondre en citant

Bonjour François,
il a simplement remplacé les 4 fils de couleurs qui ne tenaient plus. Je ne lui ai donné que le porte cellule et la cellule.
Anne
_________________
anne
Revenir en haut
François
Invité

Hors ligne




MessagePosté le: Mer 23 Sep - 10:41 (2009)    Sujet du message: Problème de son sur L70 Répondre en citant

anne a écrit:
Bonjour François,
il a simplement remplacé les 4 fils de couleurs qui ne tenaient plus. Je ne lui ai donné que le porte cellule et la cellule.
Anne

Avais-tu essayé ta L70 avant la "réparation" Question et si oui, fonctionnait-elle Question

Pourrais-tu poster une photo du porte cellule avec la cellule pour voir comment les fils sont connectés à la cellule Question

hats off
Revenir en haut
maco
*
*

Hors ligne

Inscrit le: 10 Mar 2009
Messages: 2 751
Localisation: Luxembourg
Prénom: Mario
Langue 1: fr
Langue 2: en
Langue 3: de
Langue 4: it

MessagePosté le: Mer 23 Sep - 10:43 (2009)    Sujet du message: Problème de son sur L70 Répondre en citant

Bonjour Anne,

A-t-il aussi remplaçé la cellule par une cellule de type MM ? Serais-ce possible qu'il ait installé une cellule type MC (low output) ? Dans ce cas il serait normal que le son soit très faible...
Quelle est la marque et le type de la nouvelle cellule ?

Bien à toi,
_________________
Mario
Revenir en haut
anne
-Membre-
-Membre-

Hors ligne

Inscrit le: 18 Mai 2009
Messages: 22
Localisation: Anvers
Langue 1: fr
Langue 2: nl
Langue 3: gb

MessagePosté le: Mer 23 Sep - 11:05 (2009)    Sujet du message: Problème de son sur L70 Répondre en citant

François,
non je n'ai pas pu ecouter la platine avant car il n'y avait pas de cellule. Sur tes conseils j'ai acheté une cellule shure M75 ED type II mais en la mettant j'ai cassé le diamant, je viens de recevoir le diamant N75 ED type II.
Pour la photo il faudra attendre que les batteries de mon APN soit chargées mais en fait il a mis le fil vert en RG et vers la fiche en vis à vis vers le bras, le fil bleu en LG et puis vers son vis à vis ces deux couleurs sont en haut quant on tient la cellule avec le diamant en haut), le fil  rouge (R) vers son vis à vis en bas et le gris (L) également vers son vis à vis.

Pour Maco, tu as la réponse ci dessus.

Merçi à tous les deux. 
_________________
anne
Revenir en haut
François
Invité

Hors ligne




MessagePosté le: Mer 23 Sep - 11:19 (2009)    Sujet du message: Problème de son sur L70 Répondre en citant

Anne,

Si tu prends ton porte cellule et que tu le tiens côté ouvert en haut, les fils soudés au connecteur du porte cellule doivent être disposés comme ceci:


OK Question

hats off
Revenir en haut
anne
-Membre-
-Membre-

Hors ligne

Inscrit le: 18 Mai 2009
Messages: 22
Localisation: Anvers
Langue 1: fr
Langue 2: nl
Langue 3: gb

MessagePosté le: Mer 23 Sep - 11:56 (2009)    Sujet du message: Problème de son sur L70 Répondre en citant

François a écrit:
Anne,
Si tu prends ton porte cellule et que tu le tiens côté ouvert en haut, les fils soudés au connecteur du porte cellule doivent être disposés comme ceci:


OK Question

hats off

Merçi François, avec ton dessin et le mode d'emploi tout marche à merveille. hats off

Anne
_________________
anne
Revenir en haut
François
Invité

Hors ligne




MessagePosté le: Mer 23 Sep - 12:10 (2009)    Sujet du message: Problème de son sur L70 Répondre en citant

anne a écrit:
Merçi François, avec ton dessin et le mode d'emploi tout marche à merveille. hats off

Anne

Super Okay

bow


hats off
Revenir en haut
anne
-Membre-
-Membre-

Hors ligne

Inscrit le: 18 Mai 2009
Messages: 22
Localisation: Anvers
Langue 1: fr
Langue 2: nl
Langue 3: gb

MessagePosté le: Dim 27 Sep - 07:42 (2009)    Sujet du message: Problème de son sur L70 Répondre en citant

Bonjour François,
Est-ce que le dessin est également valable pour une L 75? si non, comment sont les couleurs pour cette dernière.
Merci de ta réponse.
Anne 
_________________
anne
Revenir en haut
François
Invité

Hors ligne




MessagePosté le: Lun 28 Sep - 08:15 (2009)    Sujet du message: Problème de son sur L70 Répondre en citant

anne a écrit:
Bonjour François,
Est-ce que le dessin est également valable pour une L 75? si non, comment sont les couleurs pour cette dernière.
Merci de ta réponse.
Anne 
Anne,

Non, pour le porte cellule de la L75, toujours vu côté ouvert en haut, les fils soudés au connecteur du porte cellule doivent être disposés comme ceci:



hats off
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 13:47 (2017)    Sujet du message: Problème de son sur L70

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> LENCO -> Remise en route, réglages et améliorations. Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB