Index - FAQ - Rechercher - Membres - Groupes - S’enregistrer - Messages Privés - Connexion
Pas de jus

 
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> LENCO -> Remise en route, réglages et améliorations.
Sujet précédent :: Sujet suivant  
Auteur Message
Zem
-Membre-
-Membre-

Hors ligne

Inscrit le: 20 Fév 2014
Messages: 10
Localisation: Val d'Oise
Prénom: Jean-Marie
Langue 1: fr
Langue 2: en

MessagePosté le: Dim 23 Fév - 23:06 (2014)    Sujet du message: Pas de jus Répondre en citant

Salut,


Je viens juste de récupérer la lenco l75 de mon père. Celle-ci n'a pas tourné depuis longtemps. Quand je mets le bouton marche son on, je n'ai pas de jus. J'ai cherché sur le forum mais je n'ai pas trouvé de réponse  à mon problème. Quelqu'un a-t-il une idée pour me dépanner ? Y a t'il d'autres vis a desserré que celles qui bloquent le plateau pour le transport ? 


Merci pour votre aide.
Sad
Revenir en haut
Publicité






MessagePosté le: Dim 23 Fév - 23:06 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
JGN
*Membre *
*Membre *

Hors ligne

Inscrit le: 30 Avr 2012
Messages: 2 679
Localisation: 33
Prénom: Jean-Gilbert
Langue 1: fr
Langue 2: en
Langue 3: de

MessagePosté le: Dim 23 Fév - 23:15 (2014)    Sujet du message: Pas de jus Répondre en citant

Pas d'autres vis, que tu peux virer complètement (en les rangeant soigneusement ...)

Il y a un interrupteur commandé par un tringle pilotée par le levier on off.

Le contact se fait il correctement ?
le condensateur n'est-il pas en court circuit.
Les fils sont ils bien relies au domino.

Mais 1°, le moteur n'est il pas bloqué.

Arrives tu a le faire tourner a la main en agissant su l'axe conique , à la main.

Démontage, nettoyage  graissage quasi obligatoires, ... comme la lecture de la Lencopédia
Voir dans cette rubrique comment enlever le plateau

Bon travail, surtout qu'il n'y auras peut-être pas que le moteur a réviser.
_________________
Member of the L70 F.U.C.
Sansui AU717 Grundig TU9000 FineArts Denon CDC3520 HRC Dk4
L75 touiquée + MS101 + AT150MLX
L70 canal historique + Stanton 680
Revenir en haut
E.P
*Membre *
*Membre *

Hors ligne

Inscrit le: 22 Avr 2009
Messages: 893
Localisation: Belgique
Prénom: Eric
Langue 1: fr
Langue 2: en

MessagePosté le: Lun 24 Fév - 10:34 (2014)    Sujet du message: Pas de jus Répondre en citant

 Faut vérifier et tester chaque points mécaniques et électriques sur le parcourt : commutateur ON/OFF <> câble secteur .

Ce sera utile  a avoir sous les yeux: http://lenco.reference.clicforum.fr/f32-Lencopedia.htm
_________________
E.P Member of L70 F.U.C
Revenir en haut
Phil34
*
*

Hors ligne

Inscrit le: 04 Mai 2010
Messages: 822
Localisation: Cabrieres 34800
Prénom: Philippe
Langue 1: fr
Langue 2: en

MessagePosté le: Lun 24 Fév - 19:55 (2014)    Sujet du message: Pas de jus Répondre en citant

Pas plus que mes petits camarades , voir effectivement si le moteur tourne (retirer le plateau) Wink
_________________
A+
Philippe
Revenir en haut
Zem
-Membre-
-Membre-

Hors ligne

Inscrit le: 20 Fév 2014
Messages: 10
Localisation: Val d'Oise
Prénom: Jean-Marie
Langue 1: fr
Langue 2: en

MessagePosté le: Mar 25 Fév - 20:33 (2014)    Sujet du message: Pas de jus Répondre en citant

Merci pour vos réponses.  Okay


J'ai démonté ma lenco et un fil était visiblement mal vissé sur le domino.


Par contre je rencontre un autre problème. Un des fils sortant du bras de lecture est complètement hs.


Va falloir les changer tous vu leurs états.


Je vais chercher sur le forum comment les remplacer. 


A+ 
Revenir en haut
maco
*
*

Hors ligne

Inscrit le: 10 Mar 2009
Messages: 2 748
Localisation: Luxembourg
Prénom: Mario
Langue 1: fr
Langue 2: en
Langue 3: de
Langue 4: it

MessagePosté le: Mar 25 Fév - 23:01 (2014)    Sujet du message: Pas de jus Répondre en citant

Zem a écrit:

Va falloir les changer tous vu leurs états.
Je vais chercher sur le forum comment les remplacer. 


... prudence wondering
_________________
Mario
Revenir en haut
JGN
*Membre *
*Membre *

Hors ligne

Inscrit le: 30 Avr 2012
Messages: 2 679
Localisation: 33
Prénom: Jean-Gilbert
Langue 1: fr
Langue 2: en
Langue 3: de

MessagePosté le: Mer 26 Fév - 09:15 (2014)    Sujet du message: Pas de jus Répondre en citant

Il bien raison, Mario,
Pas évidente la manip.
Ca se termine souvent par un cablage direct jusqu'a la cellule, ce qui peut ne pas être un inconvénient, en particulier si tu ne change pas de cellule trés fréqemment.
Quel est le câble mis en cause ? si c'est le petit jaune, c'est pas grave ...
_________________
Member of the L70 F.U.C.
Sansui AU717 Grundig TU9000 FineArts Denon CDC3520 HRC Dk4
L75 touiquée + MS101 + AT150MLX
L70 canal historique + Stanton 680
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:23 (2016)    Sujet du message: Pas de jus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> LENCO -> Remise en route, réglages et améliorations. Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB