Index - FAQ - Rechercher - Membres - Groupes - S’enregistrer - Messages Privés - Connexion
Remise en route L75 de Francis
Aller à la page: <  1, 2, 3, 4, 5, 6  >
 
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> Accueil -> Bienvenue!
Sujet précédent :: Sujet suivant  
Auteur Message
cyrcaete
Membre*
Membre*

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 174
Localisation: France
Prénom: Matthieu
Langue 1: fr

MessagePosté le: Mer 12 Nov - 19:47 (2014)    Sujet du message: Remise en route L75 de Francis Répondre en citant

JGN a écrit:
Tu peux aussi virer le frein (repéré n°6) qui fait du bruit ou vibre et ne sert pas a grand chose, tu auras gagné 2 jolies petites vis

Le frein sert à arrêter le plateau et je le trouve au contraire très utile pour changer rapidement de disque (ou mettre l'autre face) sans avoir à arrêter le plateau à la main ou à attendre qu'il s'arrête tout seul (ce qui est assez long vu son inertie). Et puis je n'entends pas qu'il fasse du bruit ou qu'il vibre ? Ou alors il faut sérieusement reprendre son réglage ! Pour moi, c'est un élément de confort qu'il est dommage de supprimer. Quoiqu'il en soit, sa présence ou son absence n'a aucun rapport avec le problème.

J'ai eu ça aléatoirement sur ma platine au début, que j'ai restaurée il y a quelques semaines. Après nettoyage, lubrification, remise en place correcte de toutes les pièces et reprise de tous les réglages, le problème a complètement disparu et j'utilise cette platine tous les jours, plusieurs fois par jour.

Francis, plutôt que d'un mauvais positionnement du nez de moteur qui ne devait pas être en cause si tout fonctionnait normalement auparavant, vu que cette pièce ne peut pas bouger toute seule, ton problème provient, je pense, d'un mauvais positionnement (ou d'un fonctionnement entravé ou pas complètement efficient comme c'était le cas sur ma platine) de l'ensemble formé par le galet, le bras de galet, la butée de bras de galet, de la glissière de bras de galet et de la tringle de commande. Compte tenu des tentatives infructueuses de remise en état par déplacement du nez de moteur par tâtonnement, je pense qu'il sera difficile de remettre en l'état antérieur qui aurait permis, en examinant ce qui se passe, de déterminer rapidement l'origine précise du problème. Le mieux est donc de remonter l'ensemble dans une position qui semble correcte, et notamment de remettre le nez de moteur là où il devait être, c'est-à-dire dans une position médiane. L'axe de moteur doit être horizontal et le galet perpendiculaire à cet axe. Faire jouer le mécanisme de mise en route sans alimentation pour voir si tout s'articule correctement et si rien ne bloque en mobilisant le bouton de mise en route puis en le remettant en position d'arrêt. Après branchement, mettre ensuite en route le moteur à toutes les vitesses indexées et même au-delà (avant 16 tours et surtout au-delà de 78 tours), sans le plateau et vérifier visuellement que l'embrayage se fait correctement dans toutes les positions. Il arrive que le galet broute lorsqu'on démarre directement à la vitesse maximum car le couple est plus élevé. S'il se positionne mal (trop loin), cela peut aussi être la cause du non démarrage du plateau car il ne reviendra pas tout seul à la bonne position, mais si l'ensemble est bien réglé, cela ne doit pas arriver. En ce cas, il devrait suffire de régler à la vitesse maximum (au-delà de la butée 78 tours) à la mise en route, puis moteur tournant, de redescendre à 45 puis 33 tours pour que le galet et l'ensemble du mécanisme se repositionne correctement. Essayer ensuite avec le plateau, bien sûr.

Bon courage : rien d'insoluble mais cela peut être pénible. Une règle d'or avant de bricoler quoique ce soit : observer le temps qu'il faut ce qui se passe pour déterminer le problème. La solution vient alors le plus souvent d'elle-même. Les tentatives de réparation par tâtonnement ont souvent l'effet inverse, elles masquent le problème en y ajoutant d'autres et retardent la découverte dudit problème et de sa solution. Ceci est une règle universelle ! Mais vu ce que tu as déjà fait sur cette platine, tu trouveras la solution encore une fois, sans aucun doute !
Revenir en haut
Publicité






MessagePosté le: Mer 12 Nov - 19:47 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
nimbus
*
*

Hors ligne

Inscrit le: 27 Mar 2010
Messages: 3 013
Localisation: Loire
Prénom: Bruno
Langue 1: fr
Langue 2: en

MessagePosté le: Mer 12 Nov - 20:44 (2014)    Sujet du message: Remise en route L75 de Francis Répondre en citant

Je pense que le bras de galet doit coincer quelque part : voir la pièce n° 13, ou à l'axe du bras (n° 3), ou un bras de galet tordu ou un ressort de galet trop lâche ?
Bien sûr, le pneu de galet et ses portées sur l'arbre moteur et le plateau doivent être propres et bien dégraissés. Vérifier aussi que le moteur tourne quand ça ne démarre pas . Je ne pense pas que ce soit l'axe de plateau qui coince, mais sait-on jamais ? Rolling Eyes
A suivre.
Bruno
_________________
Le mieux est (souvent) l'ennemi du bien.
Revenir en haut
JGN
*Membre *
*Membre *

Hors ligne

Inscrit le: 30 Avr 2012
Messages: 2 676
Localisation: 33
Prénom: Jean-Gilbert
Langue 1: fr
Langue 2: en
Langue 3: de

MessagePosté le: Mer 12 Nov - 21:58 (2014)    Sujet du message: Remise en route L75 de Francis Répondre en citant

Bien sur, mon bon Cyrcaete, pour le frein, ce n'est pas un ordre, juste un remarque d'experience. le temps que le plateu s'arrete est donc nul, j'avais pas remarqué. Mr. Green

Tu es tres affirmatif, c'est bien, ca prouve que tu as certainement raison.

Pour info, le nez du moteur, en fonctionnement normal, c'est, comme pour les 2 autres, serré en buté, pas n'importe où en position "médiane", et la manoeuvre proposée n'est qu'un outil de diagnostique
Et on progresse étape aprés étape, en essayant de poser des questions pour aider à distance, ce qui me semble correspondre à l'enchainement de tes propres questions

Pour le nez du moteur, si l'entetien du moteur a ete fait, il y a eu du changement ... j et ça nous ramène à mon histoire de ressorts a leur bonne place

et pour completer la remarque de Bruno, le galet est il bien amené en position ?
Pour le moteur (interieur) es-tu sur que tout a ete verifie et bien remonte ? Comment tourne-t-il à vide ?
En desserant le nez ne desseres pas les 2 autres.

Photos ?
_________________
Member of the L70 F.U.C.
Sansui AU717 Grundig TU9000 FineArts Denon CDC3520 HRC Dk4
L75 touiquée + MS101 + AT150MLX
L70 canal historique + Stanton 680
Revenir en haut
cyrcaete
Membre*
Membre*

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 174
Localisation: France
Prénom: Matthieu
Langue 1: fr

MessagePosté le: Mer 12 Nov - 23:56 (2014)    Sujet du message: Remise en route L75 de Francis Répondre en citant

JGN a écrit:
Tu es tres affirmatif, c'est bien, ca prouve que tu as certainement raison.


Pardon de m'être laissé emporté, je voulais juste apporter ma contribution et ne voulais indisposer personne. Je n'oublie pas que c'est la lecture de ce forum qui m'a permis de restaurer ma platine en commençant par essayer de comprendre comment elle fonctionnait ; je n'oublie pas aussi les judicieux conseils et les opportunes réponses qui ont été données à mes questions par tous les intervenants ici, toi y compris... Embarassed
Revenir en haut
francis
Membre*
Membre*

Hors ligne

Inscrit le: 19 Nov 2013
Messages: 147
Localisation: La Rochelle 17
Prénom: francis
Langue 1: fr
Langue 2: fr
Langue 3: fr
Langue 4: fr

MessagePosté le: Jeu 13 Nov - 08:34 (2014)    Sujet du message: Remise en route L75 de Francis Répondre en citant

Bonjour à tous
 merci pour vos réponses
Les vis de blocage sont entièrement enlevées
Rien sur cette platine n'a jamais été démontée jusqu'à ce que je la ramène chez moi au printemps dernier.
Cette platine à fonctionné pendant des années avant de connaître des problèmes de démarrage puis est restée 20 ans en inactivité à sa place dans le salon de mes parents bien au sec.
Tout est d'origine sur cette platine sauf les Vblocs que j'avais changé iil y a 25 ans
Lorsque le plateau est enlevé le galet vient sans problème en contact avec le cône de l'axe du moteur à chaque mise en route.
Par contre j'ai remarqué qu'à l'arrêt le bras du galet est posé sur le chassis métalique...
est-ce normal?
Dimanche dernier j'ai donc baissé le nez du moteur au maximum pour essayer de trouver la cause de ces rhumatismes
Le changement c'est un démarrage par saccades à priori c'est le galet qui broute avant de se mettre en place .
Le bras le positionne peut-être trop bas par rapport à l'axe du moteur?
Bras déformé, ou axe du bras faussé bizarre vu la légèreté du galet .même en bout de bras l'effort sur cet axe ne doit pas être énorme...?
Je pense vérifier demain si il n'a pas de jeu
Mais sur vos platines lorsque le bras est à l'arrêt repose t'il sur le châssis ou est il à 5 mm (ou autre) de ce châssis
Dans ce cas ce serait soit le bras soit son axe...
Je vais relire vos réponses à tête reposée
JE vous tiens au courant
A bientôt
francis,
_________________
Encore une L75 à remettre en service
Revenir en haut
cyrcaete
Membre*
Membre*

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 174
Localisation: France
Prénom: Matthieu
Langue 1: fr

MessagePosté le: Jeu 13 Nov - 10:14 (2014)    Sujet du message: Remise en route L75 de Francis Répondre en citant

A l'arrêt, le bras de galet ne repose pas sur le chassis, il se situe à une hauteur de 7 mm par rapport à celui-ci au niveau de la glissière de sélection de la vitesse (pièce n°3 sur la photo) et descend doucement vers le galet pour être encore à 1 mm et demi de hauteur par rapport au chassis au niveau de l'ouverture. Il est étroitement enserré par la butée de bras de galet (pièce 13) et l'ergot qui se situe au bout de la tringle de commande (pièce 5).

En fonctionnement, ce bras se déplace vers la gauche en montant légèrement mais ne touche la butée de bras de galet, ni sur la gauche, ni en hauteur. Le galet monte légèrement sur l'axe d'entraînement du moteur et le bras de galet se trouve alors exactement à l'horizontale du chassis à 7 mm de hauteur.

Le bras forme deux coudes depuis son axe, le premier selon un angle de 150° à gauche à une distance de 6 cm de l'axe, le second de 90° à gauche à 14 cm du premier. Entre ces coudes, il est absolument rectiligne et il est par ailleurs parfaitement horizontal.

D'après ce que tu dis, il semblerait que l'axe en caoutchouc autour duquel est enserré en cercle le bras de galet au niveau de la glissière de sélection de vitesse est affaissé, ce qui n'est pas impossible si le caoutchouc est fatigué. Si c'est le cas, tu pourrais essayer de le redresser, avec tout de même un risque de casse...

Toutefois, je ne pense pas que ce soit la cause de ton problème, car une fois que le galet est monté sur l'arbre du bras, son diamètre étant constant, il doit nécessairement se trouver à la bonne hauteur pour entraîner le plateau.

Il faudrait donc plutôt essayer de positionner l'axe du moteur qui entraîne le galet à la bonne hauteur : sur ma platine, en bout d'axe (à l'endroit correspondant à 16 tours/mn), il se situe exactement à 2,5 cm plus bas que le chassis métallique. La mesure est prise entre le haut de l'axe (pas le centre) et le haut de l'épaisseur du chassis, c'était la façon la plus commode de prendre la mesure sans être trop intrusif.

J'espère que ces infos pourront t'être utiles.
Revenir en haut
francis
Membre*
Membre*

Hors ligne

Inscrit le: 19 Nov 2013
Messages: 147
Localisation: La Rochelle 17
Prénom: francis
Langue 1: fr
Langue 2: fr
Langue 3: fr
Langue 4: fr

MessagePosté le: Jeu 13 Nov - 10:51 (2014)    Sujet du message: Remise en route L75 de Francis Répondre en citant

Merci Mathieu
Si cela pouvait être ça
Bras à 7mm du chassis de mémoire je n'y suis pas!
Le silent-bloc en caoutchouc qui fait la liaison entre le bras du galet et son axe
Le bras faussé je ne voyait pas comment la platine n'a jamais subit de choc
Par contre le caoutchouc à peut-être vieilli, c'est possible en tout cas
Dans ce cas le galet est trop bas pour s'embrayer correctement
Je vais regarder cela de plus près demain
Merci pour cette piste
A bientôt
Francis
_________________
Encore une L75 à remettre en service
Revenir en haut
JGN
*Membre *
*Membre *

Hors ligne

Inscrit le: 30 Avr 2012
Messages: 2 676
Localisation: 33
Prénom: Jean-Gilbert
Langue 1: fr
Langue 2: en
Langue 3: de

MessagePosté le: Jeu 13 Nov - 11:27 (2014)    Sujet du message: Remise en route L75 de Francis Répondre en citant

Si tu passes à Bordeaux, tu me l’amènes, on verra tout ça sérieusement et gracieusement bien sur, comme précédemment, cette proposition tient toujours.
Sinon j'ai un pote sui respeire lui aussi l'air des charentes martimes, on eput voir pour organiser un transfert, si tu n'es pas à une journée.

Jusqu'à aujourd'hui, sur au moins un 12aine de L75 qui me sont passées entre les mains, je n'ai jamais eu ce pb.
La position du galet à l'arrivée n'a rien a voir avec celle au départ, ni avec le fait que le bras touche quoi que ce soit au repos.

"Cette platine à fonctionné pendant des années avant de connaître des problèmes de démarrage puis est restée 20 ans en inactivité à sa place dans le salon de mes parents bien au sec.
Tout est d'origine sur cette platine sauf les Vblocs que j'avais changé iil y a 25 ans "

Ca mérite réflexion.

Je suis étonné que 25 ans même au sec n'ai pas entrainé quelques pb de lubrifiant(s) pas exemple, absents ou figés, et en relisant le post, je n'ai pas vu que tu ais démonté le moteur, le palier, ni le galet sur son axe. Tu peux me confirmer ?
_________________
Member of the L70 F.U.C.
Sansui AU717 Grundig TU9000 FineArts Denon CDC3520 HRC Dk4
L75 touiquée + MS101 + AT150MLX
L70 canal historique + Stanton 680
Revenir en haut
francis
Membre*
Membre*

Hors ligne

Inscrit le: 19 Nov 2013
Messages: 147
Localisation: La Rochelle 17
Prénom: francis
Langue 1: fr
Langue 2: fr
Langue 3: fr
Langue 4: fr

MessagePosté le: Jeu 13 Nov - 12:30 (2014)    Sujet du message: Remise en route L75 de Francis Répondre en citant

re salut à tous
Je te remercie pour ton offre jean-Gilbert, c'est sympa
Je mettrais le temps qu'il faudra pour trouver la solution avec votre aide, j'espère avoir encore de belles années devant moi..
Tu vois juste, je n'ai pratiquement rien fait sur ma platine à part avoir viré les suspensions

Le moteur  pas touché, sauf dimanche dernier où j'ai déréglé sa fixation au châssis pour lui faire baisser le nez

Le palier jamais touché non plus : lorsque je l'ai ammenée chez moi j'ai juste mis de l'huile de machine à coudre autour de l'axe en dessous de la rondelle en feutre.
 Dimanche dernier j'ai essayé d'aller plus loin soupçonnant un plateau trop bas. je me suis dit qu'en retournant la rondelle sous la bille je gagnerais peut-être un  mm et que ce serait suffisant car le défaut est très faible. je rappelle qu'après avoir tourné une face (20mn environ) elle fonctionne parfaiterment. Donc j''ai démonté le palier du Châssis, j'en ai sorti l'axe, mais n'ayant pas les outils pour retirer le circlips du dessous j'ai abandonné.
J'ai quand même huilé à la 10/40W l'axe et sa bille avant de les remettre en place, et j'ai tout remonté! ça avait l'air propre.
En fait c'est une mauvaise piste car lorsque je soulève le plateau c'est 3 mm environ (jeu vertical de l'axe) et cela ne suffit pas
Je l'ai fait tourner pendant plus d'une heure d'affilée après cette intervention, le palier était à peine tiède...

Le bras du galet et le galet je l'ai fait il y a maintenant 6 mois : j'ai démonté le bras, sorti le galet, nettoyé son axe et huilé à l'huile de machine à coudre avant remontage.
Il faut que je me trouve un outils pour démonter les circlips avant de continuer, car j'en ai déjà trop esquinté et je n'aime pas abimer le matériel
Il y a un petit quelque chose de travers car le défaut n'est pas constant mais quoi ?
Vu la longueur du bras et de son axe, une fatigue du caoutchouc 'toujours en appuis sur la même surface me parait plausible
Un dixième de décalage au bout de l'axe du bras représente combien de mm au niveau de l'axe du galet
Un dixième ça ne se voit pas , enfin moi je ne vois plus...
Je vous en dirais plus demain
A bientôt
Francis
_________________
Encore une L75 à remettre en service
Revenir en haut
nimbus
*
*

Hors ligne

Inscrit le: 27 Mar 2010
Messages: 3 013
Localisation: Loire
Prénom: Bruno
Langue 1: fr
Langue 2: en

MessagePosté le: Jeu 13 Nov - 13:18 (2014)    Sujet du message: Remise en route L75 de Francis Répondre en citant

francis a écrit:
Lorsque le plateau est enlevé le galet vient sans problème en contact avec le cône de l'axe du moteur à chaque mise en route.

Non seulement il doit toucher le cône mais il doit aussi monter un peu en hauteur, d'un bon centimètre, sur le cône moteur afin de venir en contact avec le plateau, lorsqu'il est en place.
Bruno
_________________
Le mieux est (souvent) l'ennemi du bien.
Revenir en haut
JGN
*Membre *
*Membre *

Hors ligne

Inscrit le: 30 Avr 2012
Messages: 2 676
Localisation: 33
Prénom: Jean-Gilbert
Langue 1: fr
Langue 2: en
Langue 3: de

MessagePosté le: Jeu 13 Nov - 13:31 (2014)    Sujet du message: Remise en route L75 de Francis Répondre en citant

OK avec Bruno.
Tant que le galet ne peut pas passer entre le plateau et l'axe, mais il frottera avant sur le bord de la découpe, ça doit tourner. Mr. Green

Comme tu peux le voir, dans la disposition des différents "organe", rien n'est au mm, en tous les cas au repos, donc tu oublies tout ça.

comme dit aussi dès le début, le rôle essentiel et suffisant du ressort est d’amener le galet en position d'engrenage entre l'axe et le plateau. Il faut simplement respecter un angle entre l'axe moteur et celui du plateau et c'est le cas avec un serrage normal.

Voir : dans les premiers messages de ce post de JMR, par exemple ...

Pour la méthode , c'est moteur et palier en premier, avec démontage et nettoyage complets et lubrification. tant que ce n'est pas fait, inutile de consacrer un millième de seconde au reste ( à part le commutateur, peut-être, histoire de voir si le moteur tourne. Environ 1600trm de mémoire). Je ne parles pas du bras et des Vblocks que seuls ceux qui haïssent leur propre collection de vinyles ne changeront pas (idem pour le diamant), mais ça, ça n'empçeche pas le plateau de tourner.

et la pastille au fond du palier, c'est même pas un millimètre que tu as gagné, puisqu'elle c'est creusée et s'affaisse donc partiellement au retournement. et que ça ne change rien pour la cinématique du système moteur-galet-plateau.

Bon courage.

Ciao !
   
_________________
Member of the L70 F.U.C.
Sansui AU717 Grundig TU9000 FineArts Denon CDC3520 HRC Dk4
L75 touiquée + MS101 + AT150MLX
L70 canal historique + Stanton 680
Revenir en haut
cyrcaete
Membre*
Membre*

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 174
Localisation: France
Prénom: Matthieu
Langue 1: fr

MessagePosté le: Jeu 13 Nov - 14:11 (2014)    Sujet du message: Remise en route L75 de Francis Répondre en citant

francis a écrit:
Merci Mathieu
Si cela pouvait être ça
Bras à 7mm du chassis de mémoire je n'y suis pas!
Le silent-bloc en caoutchouc qui fait la liaison entre le bras du galet et son axe
Le bras faussé je ne voyait pas comment la platine n'a jamais subit de choc
Par contre le caoutchouc à peut-être vieilli, c'est possible en tout cas
Dans ce cas le galet est trop bas pour s'embrayer correctement
Je vais regarder cela de plus près demain
Merci pour cette piste
A bientôt
Francis


Comme il a été plus haut, la position à l'arrêt n'a pas forcément d'incidence sur la position en fonctionnement, et il n'est donc pas certain que cela vienne de là, car effectivement, la tringlerie ne doit pas nécessairement être positionnée au millimètre près. Je pense néanmoins qu'il est important qu'en fonctionnement, le bras de galet soit parallèle au chassis car cela a alors une incidence sur la position du galet par rapport à l'axe conique du moteur. Mais puisque le bras n'est pas faussé, je ne vois pas, en l'absence d'autre modification, pourquoi ce ne serait pas le cas, quelle que soit la hauteur du bras à l'arrêt.

Je rejoins Bruno sur la position du galet en fonctionnement : il faut surtout vérifier que le galet monte suffisamment sur l'axe conique en fonctionnement pour pouvoir entrainer le plateau, car là, deux mm peuvent faire la différence. Préalablement toutefois, il te faut remettre le moteur et son axe dans la position d'origine.

Peut-être que simplement, le bras ne se décale pas assez vers la gauche à la mise en route, ce qui empêche le galet de monter suffisamment sur cet axe : résultat, le galet tourne car il est en contact avec cet axe, mais sa position trop basse l'empêche d'entraîner le plateau. En ce cas, essaie de voir s'il est possible d'augmenter la course du bras vers la gauche, peut-être en le tournant légèrement sur son axe (enlever la butée pour cela). Avant cela, vérifier si la course du bras n'est pas limitée par cette butée et commencer par la décaler à gauche si nécessaire.

Faire le diagnostic te permettra de trouver la solution, mais à distance, nous ne pouvons que te donner des pistes.
Revenir en haut
francis
Membre*
Membre*

Hors ligne

Inscrit le: 19 Nov 2013
Messages: 147
Localisation: La Rochelle 17
Prénom: francis
Langue 1: fr
Langue 2: fr
Langue 3: fr
Langue 4: fr

MessagePosté le: Ven 14 Nov - 09:41 (2014)    Sujet du message: Remise en route L75 de Francis Répondre en citant

Salut à tous
De bon matin je m'y suis remis
J'ai commencé par resserrer la vis du nez du moteur pour le remettre en position d'origine.
j'ai retiré l'élastique qui donnait des boutons à Jean-Gilbert
J'ai repris mes essais
En 78 trs elle démarre mais en dessous rien, pire si je la mets en 33 le plateau ralenti doucement sur son inertie puis au bout de 5 à 10 minute on passe en dessous des 33 tours
J'ai retiré le plateau pour observer la hauteur du galet aux différentes vitesses
Le galet se positionne plus haut à 78 puis perd de la hauteur au fur et à mesure qu'il va vers la pointe du cône (pas grand chose mais 2 à 3 mm
A priori cela suffit à faire la différence)
J'ai démonté la pièce 13 qui plaque le bras du galet sur le châssis en position arrêt
Même topo, la platine à l'air de tourner en 33 mais si je ralenti le plateau il s'arrêtte n'opposant que son inertie au freinage puis il redémarre très lentement sans retrouver les 33trs
Désolé Jean-Gilbert mais j'ai remis mon élastique mais cette fois en prenant sous le ressort côté bras et sur le ressort coté châssis pour essayer de tirer ce dernier vers le haut
Elle est partie sans problème en 33
Je vais remettre la pièce 13car à mon avis elle sert à isoler le galet sinon j'ai peur qu'il touche au plateau
Qu'est  ce que cela vous inspire?
Je continue mes essais
Francis
_________________
Encore une L75 à remettre en service
Revenir en haut
cyrcaete
Membre*
Membre*

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 174
Localisation: France
Prénom: Matthieu
Langue 1: fr

MessagePosté le: Ven 14 Nov - 11:47 (2014)    Sujet du message: Remise en route L75 de Francis Répondre en citant

Cela m'inspire que le bras de galet, et donc le galet, ne se déplace pas suffisamment vers l'axe conique (donc vers la gauche) au démarrage. Ton élastique l'y aide un peu, et probablement le maintient en position en fonctionnement, alors que ce n'est pas normalement la vocation du ressort. Il faut faire en sorte que le bras se positionne correctement tout seul. As tu essayé de positionner le bras de galet plus à gauche en le faisant tourner autour de son axe en caoutchouc (en enlevant d'abord la butée pour avoir l'amplitude nécessaire puis en la remettant en place après l'opération) ?
Revenir en haut
francis
Membre*
Membre*

Hors ligne

Inscrit le: 19 Nov 2013
Messages: 147
Localisation: La Rochelle 17
Prénom: francis
Langue 1: fr
Langue 2: fr
Langue 3: fr
Langue 4: fr

MessagePosté le: Ven 14 Nov - 12:12 (2014)    Sujet du message: Remise en route L75 de Francis Répondre en citant

Re salut
Si matthieu le bras se déplace librement et sans le plateau il n'a aucun problème pour mettre le galet en contact avec l'axe du moteur
PAr contre d'après les observations que j'ai faites ce matin, le galet embrayé à vide n'est pas à la même hauteur en 78  trs ou en 16 trs
Est ce normal vu que l'axe moteur est conique?
LE frein ne gêne pas , les tringleries qui libèrent le galet et canalisent ses déplacements ne gênent pas non plus...
Bon maintenant elle a regagné sa place retour à la case départ
De plus c'ets nouveau
Je la mets en marche si elle était à l'arrêt depuis longtemps
LE moteur tourne en silence au stétoscope ça s'entend
Et le galet vient embrayer une à 2 secondes après
Pas normal
MAis une fois le galet en place ni l'élastique ni le ressort interviennent sinon on pourrait freiner la plateau facilement comme dans mes essais de ce matin
A bientôt
Francis
_________________
Encore une L75 à remettre en service
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 21:35 (2016)    Sujet du message: Remise en route L75 de Francis

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> Accueil -> Bienvenue! Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5, 6  >
Page 5 sur 6

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB