Index - FAQ - Rechercher - Membres - Groupes - S’enregistrer - Messages Privés - Connexion
je me suis mal exprimé

 
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> LENCO -> Remise en route, réglages et améliorations.
Sujet précédent :: Sujet suivant  
Auteur Message
vincent
Membre*
Membre*

Hors ligne

Inscrit le: 08 Avr 2012
Messages: 119
Localisation: haut de seine
Prénom: vincent
Langue 1: fr

MessagePosté le: Mar 25 Juin - 23:19 (2013)    Sujet du message: je me suis mal exprimé Répondre en citant

Bonsoir à tous.


Dans mon précédent post, j'ai dit que j'avais un hummm... je vous remercie tous pour les réponses mais en fait, le symptôme n'est pas exact.
J'ai un ronflement dans les enceintes dès que je mets le moteur en route. Le ronflement s'amplifie en montant le son et affole les  hp de grave des enceintes ( elles passent le 20hz sans problème ) .
Le ronflement est un beau 50hz. 
Le chassis est a la terre, le moteur est aussi à la terre.
La masse métal du bras (  graham b44 ) n'est pas reliée à la terre et la cellule n'est pas blindée ( lyra mc ) .


ça me rend dingue !! help !!!!!!!!!!!!!!!!!!


Twisted Evil


Merci de votre aide !!
Revenir en haut
Publicité






MessagePosté le: Mar 25 Juin - 23:19 (2013)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
MAZZONI
*Membre *
*Membre *

Hors ligne

Inscrit le: 22 Aoû 2010
Messages: 2 620
Localisation: Paris
Prénom: Hervé
Langue 1: fr
Langue 2: en
Langue 3: es

MessagePosté le: Mer 26 Juin - 07:52 (2013)    Sujet du message: je me suis mal exprimé Répondre en citant

Ça l'a toujours fait avec cette cellule où c'est apparu soudainement ?
As-tu fait l'essai avec : une autre cellule, la même cellule dans un autre porte-cellule ?
As-tu méticuleusement vérifié isolements et continuités ?
As-tu tenté de déconnecter la terre ?
Je suis prêt à me ridiculiser en venant tenter de traquer ce problème.
 
_________________
Hervé
Du vinyle, sinon rien !
Revenir en haut
vincent
Membre*
Membre*

Hors ligne

Inscrit le: 08 Avr 2012
Messages: 119
Localisation: haut de seine
Prénom: vincent
Langue 1: fr

MessagePosté le: Mer 26 Juin - 08:40 (2013)    Sujet du message: je me suis mal exprimé Répondre en citant

j'ai essayé avec ou sans terre, le porte cellule est solidaire du bras http://www.graham-engineering.com/, quelque soit la cellule ça le fait.
la seule différence qu'il y a , est que le ronflement s'atténue un peu en fonction de la prise ou je branche la platine et le sens de la prise...


je suis pourtant pas un manchot mais là, je sèche ...


le moteur serait-il en cause ??? ( enroulements défaillants ???? ) 


Je vais tenter un filtrage en Pi sur la prise iec chassis et un filtre schaffner...
Revenir en haut
MAZZONI
*Membre *
*Membre *

Hors ligne

Inscrit le: 22 Aoû 2010
Messages: 2 620
Localisation: Paris
Prénom: Hervé
Langue 1: fr
Langue 2: en
Langue 3: es

MessagePosté le: Mer 26 Juin - 10:20 (2013)    Sujet du message: je me suis mal exprimé Répondre en citant

Un truc bête : as-tu essayé d'enfoncer la prise d'alimentation de la platine en la tournant de 180  degrés ?
Et avec un préampli ayant un réglage de capacité d'entrée en MM ?
_________________
Hervé
Du vinyle, sinon rien !
Revenir en haut
vincent
Membre*
Membre*

Hors ligne

Inscrit le: 08 Avr 2012
Messages: 119
Localisation: haut de seine
Prénom: vincent
Langue 1: fr

MessagePosté le: Mer 26 Juin - 10:41 (2013)    Sujet du message: je me suis mal exprimé Répondre en citant

Oui , j'ai essayé la phase secteur...


Ma cellule est une MC et le préampli phono a tous les réglages possible et imaginables.. ça ne change rien.


Je crois bien que je vais me faire pêter une 301, comme ça j'aurais plus d'emmerdes.. Twisted Evil
Revenir en haut
zigomard
*Membre *
*Membre *

Hors ligne

Inscrit le: 12 Mai 2009
Messages: 1 486
Localisation: etranger
Prénom: Robert
Langue 1: fr
Langue 2: il
Langue 3: gb

MessagePosté le: Dim 30 Juin - 17:04 (2013)    Sujet du message: je me suis mal exprimé Répondre en citant




tu vas voir, je vais m'en occuper moi de la Lanquo a Vingt 100.
Revenir en haut
papamano
*Membre *
*Membre *

En ligne

Inscrit le: 17 Juin 2011
Messages: 634
Localisation: 35 dingé
Prénom: sylvain
Langue 1: fr

MessagePosté le: Dim 30 Juin - 19:49 (2013)    Sujet du message: je me suis mal exprimé Répondre en citant

non déconne pas , nooooonnnnnnnn Twisted Evil
_________________
un bon fauteuil,du jazz,un cigare,un rhum vieux,des amis.......je suis le roi du monde
sylvain
Revenir en haut
JGN
*Membre *
*Membre *

Hors ligne

Inscrit le: 30 Avr 2012
Messages: 2 679
Localisation: 33
Prénom: Jean-Gilbert
Langue 1: fr
Langue 2: en
Langue 3: de

MessagePosté le: Dim 30 Juin - 21:05 (2013)    Sujet du message: je me suis mal exprimé Répondre en citant

 Vu l'épaisseur du socle, pourtant, Sylvain, faut bien ça Mr. Green
_________________
Member of the L70 F.U.C.
Sansui AU717 Grundig TU9000 FineArts Denon CDC3520 HRC Dk4
L75 touiquée + MS101 + AT150MLX
L70 canal historique + Stanton 680
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:24 (2016)    Sujet du message: je me suis mal exprimé

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> LENCO -> Remise en route, réglages et améliorations. Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB