Index - FAQ - Rechercher - Membres - Groupes - S’enregistrer - Messages Privés - Connexion
Premier démarage ... :(

 
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> LENCO -> Remise en route, réglages et améliorations.
Sujet précédent :: Sujet suivant  
Auteur Message
monstrencage
Membre

Hors ligne

Inscrit le: 10 Déc 2011
Messages: 3
Localisation: RDC
Prénom: Laïlaï
Langue 1: fr

MessagePosté le: Sam 10 Déc - 20:42 (2011)    Sujet du message: Premier démarage ... :( Répondre en citant

Bonjour à tous,

Je viens de ma trouver une lenco l75 mais voilou mon problème: parfois elle ne veux pas se lancer !

Etant un peu bricoleur j'ai voulu enlever le plateau pour essayer de diagnostiquer le panne mais voila .... le plateau alu à l'aire de ne pas vouloir venir .... heuuuuuu je peu forcer un peu dessus ? (il a l'air de ne tenir que par l'axe) ....


Merci pour vos réponses ;o)
Revenir en haut
Publicité






MessagePosté le: Sam 10 Déc - 20:42 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
monstrencage
Membre

Hors ligne

Inscrit le: 10 Déc 2011
Messages: 3
Localisation: RDC
Prénom: Laïlaï
Langue 1: fr

MessagePosté le: Sam 10 Déc - 20:59 (2011)    Sujet du message: Premier démarage ... :( Répondre en citant

OUps ... en lisant un peu mieux le plan j'ai compris pour le démontage du plateau ....
Revenir en haut
twonuts
-Membre-
-Membre-

Hors ligne

Inscrit le: 31 Oct 2011
Messages: 91
Localisation: Pau
Prénom: Eric
Langue 1: fr

MessagePosté le: Dim 11 Déc - 13:29 (2011)    Sujet du message: Premier démarage ... :( Répondre en citant

Peut-t-être l'interrupteur?
Revenir en haut
monstrencage
Membre

Hors ligne

Inscrit le: 10 Déc 2011
Messages: 3
Localisation: RDC
Prénom: Laïlaï
Langue 1: fr

MessagePosté le: Dim 11 Déc - 19:20 (2011)    Sujet du message: Premier démarage ... :( Répondre en citant

Arf .... en effet c'est ce que j'ai constaté ce matin Smile

Bon maintenant que je sais qu'elle marche, je vais étudier la reconstruction de la partie bois .... :p
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:23 (2016)    Sujet du message: Premier démarage ... :(

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> LENCO -> Remise en route, réglages et améliorations. Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB