Index - FAQ - Rechercher - Membres - Groupes - S’enregistrer - Messages Privés - Connexion
hello

 
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> LENCO -> Remise en route, réglages et améliorations.
Sujet précédent :: Sujet suivant  
Auteur Message
alexis
Membre

Hors ligne

Inscrit le: 17 Juin 2011
Messages: 2
Localisation: Paris
Prénom: alexis
Langue 1: fr

MessagePosté le: Lun 20 Juin - 08:39 (2011)    Sujet du message: hello Répondre en citant

Bonjour à tous,


Depuis hier soir je fais partie du club. Je viens de récupérer une l75. Je n'ai pas pris le temps de prendre de photos. J'en posterai dès que possible.




Alexis 
Revenir en haut
Publicité






MessagePosté le: Lun 20 Juin - 08:39 (2011)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
alexis
Membre

Hors ligne

Inscrit le: 17 Juin 2011
Messages: 2
Localisation: Paris
Prénom: alexis
Langue 1: fr

MessagePosté le: Dim 10 Juil - 14:41 (2011)    Sujet du message: hello Répondre en citant

Bonjour,


Voici la platine : 



En la branchant sur l'entrée phono je me suis aperçu de deux choses :
- un ronflement (est-ce le hum ?) dès que le commutateur de la platine est sur "on"
- un son me rappelant mes tests d'ado, lorsque je branchais des sources pré-amplifiées sur l'entrée phono de mon ampli


En démontant la l75, j'ai compris la source du deuxième point : 



Sur une autre entrée ça va mieux, mais le ronflement est toujours présent et je n'ai qu'une voie. Pour commencer, je souhaite :
- changer le câble d'alim et en profiter pour mettre le châssis et le moteur à la masse
- remplacer le DIN par du RCA et changer le câble par la même occasion
- remplacer le pré-ampli par une barrette à cosses


Le doute qui subsiste est le suivant : le vv7 vaut-il le coup que je tente de le réparer ?


Alexis
Revenir en haut
maco
*
*

Hors ligne

Inscrit le: 10 Mar 2009
Messages: 2 748
Localisation: Luxembourg
Prénom: Mario
Langue 1: fr
Langue 2: en
Langue 3: de
Langue 4: it

MessagePosté le: Dim 10 Juil - 15:25 (2011)    Sujet du message: hello Répondre en citant

alexis a écrit:
....
Sur une autre entrée ça va mieux, mais le ronflement est toujours présent et je n'ai qu'une voie. Pour commencer, je souhaite :
- changer le câble d'alim et en profiter pour mettre le châssis et le moteur à la masse
- remplacer le DIN par du RCA et changer le câble par la même occasion
- remplacer le pré-ampli par une barrette à cosses


Le doute qui subsiste est le suivant : le vv7 vaut-il le coup que je tente de le réparer ?


Alexis
Salut Alex,

comme tu as le VV7 installé dans la platine faut biensûr utiliser une entrée ligne de l'ampli. La ronflette, soit un câble masse mal soudé ou faux contact, soit le préampli. Essaie de connecter sans passer par le VV7.

J'ai jamais utilisé un VV7, mais d'autres dans ce forum ont eu cette expérience, résultat Question

hats off
_________________
Mario
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 07:48 (2016)    Sujet du message: hello

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Lenco Référence Index du Forum -> LENCO -> Remise en route, réglages et améliorations. Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB